目前日期文章:201112 (27)

瀏覽方式: 標題列表 簡短摘要

          

20070527 油井窩岩稜的毬蘭
球蘭(毬蘭)近看時,晶瑩亮麗、四周毛茸茸的;透過陽光欣賞時,更是精巧。不過它散發的味道並非人類認為的香氣,有點臭臭的,但卻是它吸引蟲蟲傳播花粉的媒介。幾年前在鷹山稜線偶遇時,驚豔不已;幾天前正好在油井窩山、彩和山的稜線再次相遇,頗為幸運。

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

湘琴直樹愛的跟班
當英式的優雅碰上浪漫的愛情,將擦出什麼激情的火花呢?惡作劇2吻戲中,英國貴族百貨哈洛德的熊熊,被公認為英式泰迪熊的代表,不僅是湘琴與直樹媽媽的最愛,更成為湘琴與直樹的愛情見證。
「希望以後你們孩子跟熊熊一樣多喔。」湘琴爸爸對湘琴笑著祝福。在湘琴與直樹的新房,以及未來的嬰兒房中,大大小小的Harrods經典熊成了最重要的布置,象徵兩人愛情結晶,當中有化身為警察、守衛、郵差的職業熊,是相當受英國人歡迎的伴手禮。
Harrods熊大有來頭,它除了是英國哈洛德百貨的當家主角,連「小熊維尼」創作者艾倫亞力山卓的靈感,也是來自1921年在哈洛德百貨買的經典熊。黛安娜王妃、休葛蘭、張曼玉、凱特溫絲蕾、裘德洛、胡婷婷等名人都是它的粉絲,甚至就是該百貨的常客。
除了熊熊布偶,各種熊也會爬上湘琴與直樹的行頭。像是這對小夫妻到關島蜜月旅行時,旅途中提的手提袋就是Harrods經典的PV 熊熊提袋,直樹媽媽也提著Harrods的大型玫瑰包出航旅行,湘琴與直樹參加瑪莉(愛紗飾演)的婚禮時,手上提的蝴蝶結包包也是Harrods經典的包款。
還不只如此,吻二戲內會用到的用餐場景,也有熊出沒,連喝水用的馬克杯都特別有英國風,因為哈洛德百貨至今仍堅持在英國製作生產,且達到「骨瓷」的水準,適合湘琴口中斯斯文文氣質的直樹。
哈洛德百貨在倫敦被稱為貴族百貨,創立在1889年,最自豪的是買得到任何商品,阿爾巴尼亞流亡英國的前國王曾要求在Harrods買一頭大象,但Harrods只問該國王說「您要印度象還是非洲象?」近來則以家族傳人多迪和黛妃車禍身亡為人所知,至今英國百貨地下一樓還設有紀念兩人的小教堂。 【2008/01/13 聯合報】─記者顏甫?/台北報導


資料來源:http://udn.com/NEWS/ENTERTAINMENT/ENT2/4178350.shtml


 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

勞民傷財飛輪海
最近因為飛輪海發片活動特別多,我發現他們的活動都要花錢;像fuu網路公司搭配他們的新歌「新窩」設計了一個比賽─「飛輪海之fuu House夢想新窩創意佈置大賽」,聽起來好像很有趣,結果進去那個網頁,唬~原來要花錢喔!不然這個遊戲還蠻有趣的。
看這個是辰亦儒的新窩
圖片來源:http://www.fuu.com.tw/blog/article.asp?ID=CALVIN&atid=224
大東
大東的窩
圖片來源:http://www.fuu.com.tw/portal.asp?id=JIRO吳尊
吳尊的窩
圖片來源:http://www.fuu.com.tw/portal.asp?id=CHUN
炎亞綸
亞綸的窩
圖片來源:http://www.fuu.com.tw/portal.asp?id=AARON

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

宮拍攝地-東宮殿
宮野蠻王妃主場景─東宮殿,這裡居然是樣品屋搭起來的;花了鉅資去打造。
最近這部戲又在重播了,雖然已經是1年前的戲了;但是我到現在還是沒辦法把所有的資料整理完,因為實在太多了;光劇照就幾千張。
東宮殿一角
東宮殿一角
東宮殿一角
東宮殿大廳
東宮殿大廳
東宮殿─太子書房
東宮殿餐桌
東宮殿─太子妃寢室
東宮殿客廳
東宮殿客廳

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

哇..刪掉了
哇...剛剛看完..搖滾保母...
還將最精采段落....用相機錄下來....
沒想到...一個小動作..刪....以為檔案已全存在電腦了...就將相機內的照片全刪了
竟將...昨日學校的母親節活動精采照片及老師最精采的部份...就這樣刪了...
好想再看一次...搖滾保母喔..真的很好看...好看耶..
雪鳳老師...真的..真的...很棒...超自然的...演活了劇中人...沒看到的..ㄏㄏ..真的很可惜喔
 


.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

相遇好友
昨天與老公至好友家.....坐客竟在..那兒..碰到..好友..忠勳在那兒演出...
好高興耶..
三步做兩步走..爬上後台..看老友...
可能是太久沒看到他了..竟連續擁抱他...2次..哈哈.....真是歹勢啦..我不是故意..吃你忠勳的豆腐啊..

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

聚 北海道昆布鍋
和親愛的家人到王品集團的~聚 北海道昆布鍋用餐.
有三種湯頭~北海道昆布湯.昆布麻辣湯.昆布滋養湯.價位分為兩種~一個人330元和530元.我們都是點330元的.想說第一次來吃.好吃下次再點530元的.
我點北海道昆布湯.也是聚 的招牌湯頭.服務生說~選用最頂級的北海日高昆布.經由48小時熬煮.不加添任何人工味素.讓人嚐到天然甘甜的滋味.回味無窮!
羊蔥盒子
花枝堡+芙蓉蝦球
百花油條+海苔玉子燒
手工創意~三色麵
芋香薏仁釀
北海到金橙奶酪
梅子醋
梅子醋
服務態度超好的~加分!

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

魔法咖哩
魔法咖哩位於~凱撒飯店B1.也是魔法咖哩創始店.共有四家分店~忠孝店.西門店.凱撒店.內湖店 



唐揚椰香雞肉咖哩~以咖哩搭配水果燉煮.散發淡淡的果香. 酸酸甜甜帶點微辣.十分下飯!
濃濃咖哩香味拌著QQ的越光米飯.超好吃的喔!
野菜南瓜清湯~喝起來好清爽.滿滿是蔬菜南瓜的甜味.
水果沙拉沾上甜甜的優格.讚啦!
熱花茶~有著淡淡的花茶香.也很不錯喝柳!
位於~台北市忠孝西路一段38號B1


 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

  • Dec 12 Mon 2011 16:24
  • 天冷

          

天冷
天冷!
冷到連穿毛衣的喵們也受不了!
小子的睡姿六態
.一. 羞羞
二. 心有千結
三. 打呼
四. 貓球
五. 嘖! 嘖! 嘖!
這德行
六. 壞事做盡, 惡夢中


Nino
一. 鬱卒
二. 面紙盒正面
(保證堅固耐用)
三. 面紙盒側面
(頭是活動的喲!)

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

  • Dec 12 Mon 2011 16:23
  • 冬日

          

冬日
冬日!
人類夏日得來的急躁同深秋感染上的憂鬱病是好轉了。
而在你深綠色空氣的冷林中,
詩常帶著他機敏可愛的獵狗。
經過保險的鑽石的冬日~~靈魂的無波港呵!
生命的海,呈現在你面前,沈靜而均衡,
情感突出的懸崖全倒了,
在你陽光的?鄉,自由新生的歡望如飛鳥成?。
鑽石的冬日~羅門
連日的陰霾,
以為會以這樣的心情掉落在一年之始
炮竹聲裡, 竟在燦爛的陽光中醒來
冬日, 有如附上品質保證書的讚石
安心這一天的好天光
過年這一天,
久無訊息的朋友意外出現
失聯多年的學生突然來問候
令人放心不下的戀人突然到訪
說:
"我們結婚了!"
過年這一天
偏尋不著的本子出現眼前
把某個記憶拼湊完整!
看了鬱卒的老東西
找了好藉口用力丟棄!
夏日, 燒得人心煩氣燥
秋日, 人憂鬱得心力枯竭
而冬日,
在久寒之後來得正是時候!
暖陽照得山那麼潔淨
掃去天空炭烤後的灰燼!
過年這一天冬日出現
難得如此天藍山青
農夫趁春節前才將土翻過
白鷺成群盤據,
有如歡慶自由新生
鑽石的冬日來的是時候
過年這一天!

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

OSPF動態路由協議基本工作原理
路由技術提供了解決IP網路動態可變性、實時性、QoS等關鍵技術的一種可能。在眾多的路由技術中,OSPF協議已成為目前Internet廣域網和Intranet企業網採用最多、應用最廣泛的路由技術之一。本文在分析OSPF動態路由協議基本工作原理的基礎上,提出了Dijkstra演算法和OSPF路由表計算的實現方法。   目前應用較多的路由協議有RIP和OSPF,它們同屬於內部網關協議,但RIP基於距離向量演算法,而OSPF基於鏈路狀態的最短路徑優先演算法。它們在網路中利用的傳輸技術也不同。   RIP是利用UDP的520號端口進行傳輸,實現中利用套介面編程,而OSPF則直接在IP上進行傳輸,它的協議號為89.在RIP當中,所有的路由都由跳數來描述,到達目的地的路由最大不超過16跳,且只保留唯一的一條路由,這就限制了RIP的服務半徑,即其只適用於小型的簡單網路。同時,運行RIP的路由器需要定期地(一般30s)將自己的路由表廣播到網路當中,達到對網路拓撲的聚合,這樣不但聚合的速度慢而且極容易引起廣播風暴、累加到無窮、路由環致命等問題。為此,OSPF應運而生。OSPF是基於鏈路狀態的路由協議,它克服了RIP的許多缺陷:   第一,OSPF不再採用跳數的概念,而是根據介面的吞吐率、擁塞狀況、往返時間、可靠性等實際鏈路的負載能力定出路由的代價,同時選擇最短、最優路由並允許保持到達同一目標地址的多條路由,從而平衡網路負荷;   第二,OSPF支援不同服務類型的不同代價,從而實現不同QoS的路由服務;   第三,OSPF路由器不再交換路由表,而是同步各路由器對網路狀態的認識,即鏈路狀態數據庫,然後通過Dijkstra最短路徑演算法計算出網路中各目的地址的最優路由。這樣OSPF路由器間不需要定期地交換大量數據,而只是保持著一種連接,一旦有鏈路狀態發生變化時,才通過組播方式對這一變化做出反應,這樣不但減輕了不參與系統的負荷而且達到了對網路拓撲的快速聚會。而這些正是OSPF強大生命力和應用潛力的根本所在。   一、OSPF工作原理分析   OSPF是一種分層次的路由協議,其層次中最大的實體是AS(自治系統),即遵循共同路由策略管理下的一部分網路實體。在每個AS中,將網路劃分為不同的區域。每個區域都有自己特定的標識號。對於主幹(backbone)區域,負責在區域之間分發鏈路狀態資訊。這種分層次的網路結構是根據OSPF的實際提出來的。當網路中自治系統非常大時,網路拓撲數據庫的內容就更多,所以如果不分層次的話,一方面容易造成數據庫溢出,另一方面當網路中某一鏈路狀態發生變化時,會引起整個網路中每個節點都重新計算一遍自己的路由表,既浪費資源與時間,又會影響路由協議的性能(如聚合速度、穩定性、靈活性等)。因此,需要把自治系統劃分為多個域,每個域內部維持本域一張唯一的拓撲結構圖,且各域根據自己的拓撲圖各自計算路由,域邊界路由器把各個域的內部路由總結後在域間擴散。這樣,當網路中的某條鏈路狀態發生變化時,此鏈路所在的域中的每個路由器重新計算本域路由表,而其他域中路由器只需修改其路由表中的相應條目而無須重新計算整個路由表,節省了計算路由表的時間。   OSPF由兩個互相關聯的主要部分組成:“呼叫”協議和“可靠泛洪”機制。呼叫協議檢測鄰居並維護鄰接關係,可靠泛洪演算法可以確保統一域中的所有的OSPF路由器始終具有一致的鏈路狀態數據庫,而該數據庫構成了對域的網路拓撲和鏈路狀態的映射。鏈路狀態數據庫中每個條目稱為LSA(鏈路狀態通告),共有5種不同類型的LSA,路由器間交換資訊時就是交換這些LSA.每個路由器都維護一個用於跟蹤網路鏈路狀態的數據庫,然後各路由器的路由選擇就是基於鏈路狀態,通過Dijkastra演算法建立起來最短路徑樹,用該樹跟蹤系統中的每個目標的最短路徑。最後再通過計算域間路由、自治系統外部路由確定完整的路由表。與此同時,OSPF動態監視網路狀態,一旦發生變化則迅速擴散達到對網路拓撲的快速聚合,從而確定出新的網路路由表。   OSPF的設計實現要涉及到指定路由器、備份指定路由器的選舉、協議包的接收、發送、泛洪機制、路由表計算等一系列問題。本文僅就Dijkstra演算法與路由表的計算進行討論。   二、Dijkstra演算法   Dijkstra演算法是路由表計算的依據,通過Dijkstra演算法可以得到有關網路節點的最短路徑樹,然後由最短路徑優先樹得到路由表。   1.Dijkstra演算法的描述如下:   (1)初始化集合E,使之只包含源節點S,並初始化集合R,使之包含所有其他節點。初始化路徑列O,使其包含一段從S起始的路徑。這些路徑的長度值等於相應鏈路的量度值,並以遞增順序排列列表O.   (2)若列表O為空,或者O中第1個路徑長度為無窮大,則將R中所有剩餘節點標注為不可達,並終止演算法。   (3)首先尋找列表O中的最短路徑P,從O中刪除P.設V為P的最終節點。若V已在集合E中,繼續執行步驟2.否則,P為通往V的最短路徑。將V從R移至E.   (4)建立一個與P相連並從V開始的所有鏈路構成的侯選路徑集合。這些路徑的長度是P的長度加上與P相連的長度。將這些新的鏈路插入有序表O中,並放置在其長度所對應的等級上。繼續執行步驟2.   2.Dijkstra演算法舉例:   下面我們以路由器A為例,來說明最短路徑樹的建立過程:   (1)路由器A找到了路由器B、C,將它們列入候選列表{B:1;C:2}.   (2)從候選列表中找出最小代價項B,將B加入最短路徑樹並從候選列表中刪除。接著從B開始尋找,找到了D,將其放入候選列表{C:2;D:2}.   (3)從列表中找出C,再由C又找到了D.但此時D的代價為4,所以不再加入候選列表。最後將D加入到最短路徑樹。此時候選列表為空,完成了最短路徑樹的計算。   三、OSPF路由表的計算與實現   有關路由表的計算是OSPF的核心內容,它是動態生成路由器內核路由表的基礎。在路由表條目中,應包括有目標地址、目標地址類型、鏈路的代價、鏈路的存活時間、鏈路的類型以及下一跳等內容。關於整個計算的過程,主要由以下五個步驟來完成:   (1)保存當前路由表,當前存在的路由表為無效的,必須從頭開始重新建立路由表;   (2)域內路由的計算,通過Dijkstra演算法建立最短路徑樹,從而計算域內路由;   (3)域間路由的計算,通過檢查Summary-LSA來計算域間路由,若該路由器連到多個域,則只檢查主幹域的Summary-LSA;   (4)查看Summary-LSA:在連到一個或多個傳輸域的域邊界路由器中,通過檢查該域內的Summary-LSA來檢查是否有比第(2)(3)步更好的路徑;   (5)AS外部路由的計算,通過查看AS-External-LSA來計算目的地在AS外的路由。   通過以上步驟,OSPF生成了路由表。但這裡的路由表還不同於路由器中實現路由轉發功能時用到的內核路由表,它只是OSPF本身的內部路由表。因此,完成上述工作後,往往還要通過路由增強功能與內核路由表交互,從而實現多種路由協議的學習。   OPSF作為一種重要的內部網關協協議的普遍應用,極大地增強了網路的可擴展性和穩定性,同時也反映出了動態路由協議的強大功能。但是,在有關OSPF協議的研究、實現中尚存在一些問題,如數據庫的溢出、度量的刻畫、以及MTU協商等等。同時,在IPv6中,OSPFv3基於鏈路的處理機制、IP地址的變化、泛洪範圍的增加、包格式、LSA的變化以及鄰居的識別等技術都將是我們共同探討的課題。


.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

OSPF協議配置指南
路由器之間通告網路介面的狀態來建立鏈路狀態數據庫,生成最短路徑樹,每個OSPF路由器使用這些最短路徑構造路由表。文檔見RFC2178.   1、OSPF網路的特點是什麼?ospf是一種鏈路狀態路由協議,與距離向量路由協議相對,它使用區域邊界路由器和一個骨幹區域,ospf定義的網路類型有:點到點、廣播、非廣播、點到多點等。   2、什麼是區域邊界路由器(ABR)?一個自治系統劃分為多個區域,一個區域邊界路由器連接同一個自治系統中的兩個或者多個區域。   3、什麼是骨幹區域?骨幹區域是一個與區域邊界路由器相連接的區域,通常一個區域到另一個區域只能經過骨幹區域。   4、ospf網路中有什麼類型的路由器:骨幹路由器、區域邊界路由器、內部路由器、自治系統邊界路由器(它連接兩個自治系統)。   5、路由匯總:由區域邊界路由器和自治系統邊界路由器產生的路由的集合,它將向鄰接的路由器通告。如果一個區域內的網路編號是連續的,那麼區域邊界路有器和自治系統邊界路由器就能夠被配置成通告路由,匯總路由指定了網路編號的範圍。路由匯總減少了鏈結狀態數據庫的大小。   6、區域的類型:   短禿區域(stub):一種外部路由不流進的區域。所謂外部路由是指任何非ospf發起的路由,例如一條由其他路由協議發佈的路由就是外部路由,外部路由通常在一個ospf互聯網上泛洪式流過。如果一個區域只有一個出口,就幾乎沒有理由將大量路由流進該區域,只送一條缺省LSA路由到這個區域。通過該路由。短禿區域可以到達本自治區域以外的終端。   完全短禿區域。除了不將外部路由泛洪進該區域外,甚至連ospf概要路由也不進該區域。   7.有關cisco路由器命令

以下是引用片段:
  任務 命令
指定使用OSPF協議 router ospf process-id 1
指定與該路由器相連的網路 network address wildcard-mask area area-id 2
指定與該路由器相鄰的節點地址 neighbor ip-address
  注:   1、OSPF路由進程process-id必須指定範圍在1-65535,多個OSPF進程可以在同一個路由器上配置,但最好不這樣做。多個OSPF進程需要多個OSPF數據庫的副本,必須運行多個最短路徑演算法的副本。process-id只在路由器內部起作用,不同路由器的 process-id可以不同。   2、wildcard-mask 是子網掩碼的反碼, 網路區域ID area-id在0-4294967295內的十進位數,也可以是帶有IP地址格式的x.x.x.x.當網路區域ID為0或0.0.0.0時為主幹域。不同網路區域的路由器通過主幹域學習路由資訊。 8.基本配置舉例: 
  

   Router1: 
   以下是引用片段:
interface ethernet 0
ip address 192.1.0.129 255.255.255.192
!
interface serial 0
ip address 192.200.10.5 255.255.255.252
!
router ospf 100
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.128 0.0.0.63 area 1
!
   Router2: 
   以下是引用片段:
interface ethernet 0
ip address 192.1.0.65 255.255.255.192
!
interface serial 0
ip address 192.200.10.6 255.255.255.252
!
router ospf 200
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.64 0.0.0.63 area 2
!
Router3:
interface ethernet 0
ip address 192.1.0.130 255.255.255.192
!
router ospf 300
network 192.1.0.128 0.0.0.63 area 1
!
Router4:
interface ethernet 0
ip address 192.1.0.66 255.255.255.192
!
router ospf 400
network 192.1.0.64 0.0.0.63 area 1
!
相關調試命令: 
   以下是引用片段:
debug ip ospf events
debug ip ospf packet
show ip ospf
show ip ospf database
show ip ospf interface
show ip ospf neighbor
show ip route

9. 使用身份驗證   為了安全的原因,我們可以在相同OSPF區域的路由器上啟用身份驗證的功能,只有經過身份驗證的同一區域的路由器才能互相通告路由資訊。   在默認情況下OSPF不使用區域驗證。通過兩種方法可啟用身份驗證功能,純文本身份驗證和消息摘要(md5)身份驗證。純文本身份驗證傳送的身份驗證密碼為純文本,它會被網路探測器確定,所以不安全,不建議使用。而消息摘要(md5)身份驗證在傳輸身份驗證密碼前,要對密碼進行加密,所以一般建議使用此種方法進行身份驗證。   使用身份驗證時,區域內所有的路由器介面必須使用相同的身份驗證方法。為起用身份驗證,必須在路由器介面配置模式下,為區域的每個路由器介面配置密碼。   

以下是引用片段:
  任務 命令
指定身份驗證 area area-id authentication [message-digest]
使用純文本身份驗證 ip ospf authentication-key password
使用消息摘要(md5)身份驗證 ip ospf message-digest-key keyid md5 key
   以下列舉兩種驗證設置的示例,示例的網路分佈及地址分配環境與以上基本配置舉例相同,只是在Router1和Router2的區域0上使用了身份驗證的功能。:   例1.使用純文本身份驗證   Router1:   
以下是引用片段:
interface ethernet 0
ip address 192.1.0.129 255.255.255.192
!
interface serial 0
ip address 192.200.10.5 255.255.255.252
ip ospf authentication-key cisco
!
router ospf 100
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.128 0.0.0.63 area 1
area 0 authentication
!
   Router2:   
以下是引用片段:
interface ethernet 0
ip address 192.1.0.65 255.255.255.192
!
interface serial 0
ip address 192.200.10.6 255.255.255.252
ip ospf authentication-key cisco
!
router ospf 200
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.64 0.0.0.63 area 2
area 0 authentication
!
   例2.消息摘要(md5)身份驗證:   Router1:   
以下是引用片段:
interface ethernet 0
ip address 192.1.0.129 255.255.255.192
!
interface serial 0
ip address 192.200.10.5 255.255.255.252
ip ospf message-digest-key 1 md5 cisco
!
router ospf 100
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.128 0.0.0.63 area 1
area 0 authentication message-digest
!
   Router2:   
以下是引用片段:
interface ethernet 0
ip address 192.1.0.65 255.255.255.192
!
interface serial 0
ip address 192.200.10.6 255.255.255.252
ip ospf message-digest-key 1 md5 cisco
!
router ospf 200
network 192.200.10.4 0.0.0.3 area 0
network 192.1.0.64 0.0.0.63 area 2
area 0 authentication message-digest
!
   相關調試命令:   
以下是引用片段:
debug ip ospf adj
debug ip ospf events

.


.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

佛學與中醫學
佛學與中醫學 洪嘉禾教授  中醫學是在多學科基礎上融會貫通的獨特理論體系,佛學東漸必然對以中國傳統文化為依托的中醫學產生深遠影響。本文試從基礎理論、治療學、藥物學、習俗、中外交流、辯證論治、養生等方面探討佛學對中醫學的影響。  佛學誕生於印度,漢哀帝時經西域傳入中土,魏晉以後,佛學廣為流傳,被中國固有的文化吸收與融合,成為中國傳統文化的重要組成部分。中醫學深植根於傳統文化,是在多學科的基礎上融會貫通形成的獨特理論體系,佛學東漸必然對以中國傳統文化為依托的中醫學產生深遠的影響。  佛學傳入中土,首先給中醫界帶來了佛教醫學,佛教醫學源於印度醫學。早在公元前二千年,印度醫學已成規模,公元前一千年,是印度古代醫學的全盛時期,醫學典籍為《梨俱吠陀》、《阿闍婆吠陀》、《阿輸吠陀》。在公元前五世紀至公元五世紀佛學加以接受、沿襲、運用,並注入佛教教義。內科的《邏闍迦集》、外科的《妙聞集》。兒科的《迦葉波集》,就是佛教全盛時期的醫學代表作。[1]佛教醫學傳入中國,逐漸被運用。隋唐時期最甚,隋唐史志經籍中載有《龍樹菩薩藥方》4卷、《龍樹菩薩和香法》2卷、《龍樹菩薩養性方》1卷、《婆羅門諸仙藥方》20卷、《婆羅門藥方》5卷、《西域婆羅仙人法》3卷、《西域諸仙所說藥方》23卷、《西域名醫所集要方》4卷、《乾陀利治鬼方》10卷、《新錄乾陀利治鬼方》4卷、《耆婆所述仙人命論方》3卷、《耆婆八十四門》1卷、《龍樹咒法》1卷、《龍樹眼論》1卷。[2]以上諸書大抵無存,僅見其目。而佛學中現存最多的醫籍收錄在《大藏經》中。《大藏經》中專論醫理或涉及醫理的經書約四百部,蘊藏著豐富的醫藥學知識,匯集了生理解剖、藥物、臨證治療、攝生保健、心理咒禁等多方面內容,博異豐盈,獨具特色。一、佛學對中醫學基礎理論的影響  佛學基本理論「五蘊」中的「色蘊」相當於物質現象包括地水風火四大元素和四大元素所組成的感覺器官(眼耳鼻舌身)和感覺的對象(色聲味觸)。佛學承認物質第一性,認為地水風火「四大」元素構成世界萬物,世界上的一切事物和現象都是暫時的,非永恆的,人類只不過是大自然的一部分並和自然息息相通,大自然的變化必定影響人的生理和病理,人的肉身和生命由地、水、火、風的堅、濕、暖、動等性所構成,若「四大」不調,就會導致各種疾病,甚則敗壞分崩,所謂「四大分散」。《佛說佛醫經》闡述了「百一」理論:「人身有四病,一者地,二者水,三者火,四者風。風增氣起,火增熱起,水增寒起,土增力起。本從是四病,起四百四病,土屬鼻,水屬口,火屬眼,風屬耳。」[3]具體地說,四大不調即初則土大增,全身沉重;二則水大積,涕唾乖常;三則火大盛,頸胸壯熱;四則風大動,氣息衝擊。四大各有一百一病,地與火可發熱病二百二;水與風可發寒病二百二,合為四百四病。深受佛學影響的唐代醫學家孫思邈在其代表作《千金要方》中揉和五行及四大學說,「地水火風,和合成人。凡人火氣不調,舉身蒸熱;風氣不調,全身僵直,諸毛孔閉塞;水氣不調,身體浮腫,氣滿喘粗;土氣不調,四肢不舉,言無音聲。火去則身冷,風止則氣絕,水竭則無血,土散則身裂。然愚醫不思脈道,反治其病,使臟中五行共相剋切,如火熾然,重加其油,不可不慎。凡四氣和德,四神安和。一氣不調,百一病生。四種動作,四百四病俱發。又云一百一病,不治自癒;一百一病,須治而癒;一百一病,雖治難癒;一百一病,其死不治。」[4]佛經中載錄癰疽、疥癩、風狂、癲癇、癃殘、[5]眼痛、耳痛、鼻痛、舌痛、身痛、諸肢節痛、心痛、頭痛、齒痛、肋痛、腰痛、背痛、腹痛 [6]、無眼、無耳、無鼻、無舌、無手足、盲瞎、聾啞、背僂[7]等病。如是等等共「四百四病」。風、熱、痰、雜各一百一病,陶弘景之《肘後百一方》蓋取名於此。事實上,佛經中所見及的病名達一千多種,「四百四病」乃虛指耳。佛經中對致病因素有多種說法,《佛說佛醫經》指出患病的十種原因即十因緣為「一者久坐不飯,二者食無貸,三者憂愁,四者疲極,五者淫泆,六者瞋恚,七者忍大便,八者忍小便,九者制上風,十者制下風」,同時又指出造成非正常死亡「命未當盡為橫盡」的幾種原因:「不應飯為飯,不量飯,不習飯,不出生,上熱」,[8]智者大師認為有「三種得病因緣……一者四大五臟增損得病。……二者鬼神所作得病……三者業報得病」,《中華大藏經》謂:「云何為病?病謂四大毒蛇樂不調適。亦有二種,一曰身病,二曰心病、身病有五:「一者因水,二者因風,三者因熱,四者雜病,五者客病。客病有四:一者非分強作,二者忌誤墮落,三者刀杖瓦石,四者鬼魅所著。心病亦有四種:一者踴躍,二者恐怖,三者憂愁,四者愚痴。復次善男子身心之病有三種,何等為三:一者業報,二者不得遠離惡懟,三者時節代謝生。……何者為死?死者,捨所受身。捨所受身亦有二種:一者命之盡死,二者外緣死命。」[9]這些論述與中醫的病因病機理論基本是一致的。  北魏時《正法念處經》卷64「身念處品」第七載:「甚有十三脈,若水流注,令身肥悅。」有似中醫學所說的經絡,但所載內容卻完全不同。十三脈的名稱是「一名命流脈(心為其本);二名隨顧流脈(兩脅為本);三名水流脈(生臟、心,以為根本);四名汗流脈(毛根及脂,以為根本);五名尿流脈(根、胞為本);六名糞流脈(熟臟下門為本);七名十流脈(咽喉及心為其本);八名汁流脈(肺為其本);九名肉流脈,十名脂流脈(筋、皮為本);十一名骨流脈(一切續節為本);十二名髓流脈,十三名精流脈(卵及身根為本)。(見《大藏經調》小乘經,宿四)  另外佛家佛性還強調「自渡渡人」乃至「普渡眾生」,樂施行善,眾善奉行,並且行善不望回報,不求名利。因為能做到真誠行善,由此便得到心理上的快樂和滿足。此即謂「養性者,所以成性,性自為善,內外病皆不悉生,禍亂災害亦無由作,此養生之大徑」[10]。大乘佛教進一步豐富了尊主貴命思想。二、佛學對中醫治療學的影響  在疾病的治療方面,佛家更是獨具特色。《大藏經》中制定了治療法則「八術總攝諸醫方」:「一療被刺針法;二療破傷法;三療身疾;四鬼損;五中毒藥;六療孩童;七延年;八養生。」《佛說醫喻經》對醫者水平作了明確劃分:「如世良醫,知病識藥。有其四種,若具足者,得名醫王。何以為四?一者識其某病,應用某藥;二者知病所起,隨起用藥;三者已生諸病,治令病出;四者斷除病源,令後不出。」[11]《天竺經眼論》中的金針拔障術是我國有史可考的手術治療白內障的最早記載,由印度僧人傳授予謝道人,[12]《外台秘要》稱「用金蓖決,一針之後豁然開雲而見白日」[13]由於這種手術療效顯著,被醫家廣泛採用,融入我國眼科學。《目經大成》中的金針拔障術八法:「審機、點睛、射復、探儷、擾海、捲簾、圓鏡、完壁」,已達到相當高的水平。《龍樹菩薩方》的七十二眼方也直接影響了中醫眼科學的發展,有的至今仍被運用。除了常見的治法外,佛家尚有香囊、灌腸、鼻腔給藥、藥浴、服水、咒禁等獨特療法,豐富了中醫學的治療方法。《中華大藏經》云:「病人一者熱病,二者風病,三者冷病。是三種病、三藥能治。有熱病者,酥能治之;有風病者,油能治之;有冷病者,蜜能治之。」 [14]  僧人坐禪必須善於「調適身、心、息三事」,否則會出現偏差,產生疾病。《千金翼方.養性》中的正禪方有助於坐禪入定,此方用春桑茸、夏桑子、秋桑葉三味,等分搗篩,以水一斗,煮小豆一升,令大熟,以桑末一升和煮微沸,加鹽、豉服之,日三服。據云「三日外身輕目明無眠睡;十日覺遠智通初地禪;服二十日到二禪定;百日得三禪定;累一年得四禪定,萬相皆見,壞欲界、觀境界如視掌中,得見佛性」。[15]  《千金要方》還記載了「天竺國按摩法」,並稱「此是婆羅門法」。據云老年人日行三遍,「一月後百病除,行及奔馬,補益延年,能使眼明,輕健不復疲乏」。雖未免誇張,但保健強身的功效是確實的。  更為奇特的是《千金翼方》所載的「服水」方法。孫氏稱讚水的作用,云「可用滌蕩滓穢,可以浸潤焦枯」。服水法亦屬佛門養生之術。其在服水之前,要求「先發廣大心,仍救三塗大苦,普渡法界眾生,然後安心服之」,其方法大致在天晴日未出時,燒香禮佛。仍向東方,候日出,貯水三杯,每杯一升。先正立,扣齒、鳴天鼓三通,然後細細咽水,用意念分左、右、中央咽下,周而復始,飲盡一杯,徐行二十步;更飲一杯,又行四十步;再飲一杯,脊復行八十步乃止。凡十歲至八十歲人,皆可依法服水,並食棗、栗。禁食陳米、臭豉、生冷、酢滑、椒薑等物,且不能在陰雲、霧露、風雨之日進行。其獲益遲速,根據各人根性的敏銳與否而定。  《佛說醫喻經》云:「云何為識知某病應用某藥……云何名為知病所起,隨起用藥。謂知其病或從風起,或從癢起,或從痰起,或從陰起,或從骨節起,或從積實所起。知如是等病所起處,隨用藥治,令得安樂。云何名為已生諸病,治令病出,謂知其病應從眼出,或於鼻中別,別治療而出;或煙薰、水灌鼻而出,或從鼻竅引氣而出;或吐瀉出;或於偏身攻汗而出,乃至身分上下隨應而出。知如是等病等出處。善用藥治,令得安樂。」[16]這裡就講到湯藥、煙薰、灌鼻、汗、吐、下等療法。三、佛學對中醫藥物學和中國習俗的影響  由於佛家戒律中以「不殺生」為五戒之首戒,所以佛經中用以治療的藥物少有「血肉有情之物」,大多是草類、木類、礦物類。龍腦、木香、豆蔻、乳香、沒藥、鬱金、訶黎勒、返魂香等數十種藥物,原產於印度、西域、東南亞等地,伴隨佛學傳入我國,成為中藥的重要組成部分。佛香的來源廣泛,用途有浴香、塗香、焚香,除了在佛家活動中起到環境消毒和醒神怡神的作用外,還用於醫療。  佛家十分注重日常起居,規定嚴格的儀軌,其中食後漱口,用楊枝揩齒對中醫學影響尤大。佛門中「嚼楊枝」的傳統可以上溯到釋迦牟尼本人。晉《法顯傳》載釋迦牟尼在沙祗國「嚼楊枝,刺土中,即生長七尺」;《華嚴經》卷十一謂:「嚼楊枝具十德者:一銷宿食;二除痰飲;三解眾毒;四去齒垢;五發口香;六能明目;七澤潤咽喉;八唇無皸裂;九增益聲氣;十食不爽味。晨朝食後。皆嚼楊枝;諸苦辛物,以為齒木,細心用之,具如是德。」[17]《僧祗律》謂:「若口有熱氣及生瘡,應嚼楊枝咽汁。」[18]雖然僧人是出於宗教虔誠,用楊枝保持口腔衛生,但由於其確有療效,被眾多醫家所重視。《本草綱目.木部》「柳枝祛風、消腫、止痛,其嫩枝削為牙杖,滌齒甚妙。」[19]可「煮酒漱齒痛」,或用白楊「煎醋含漱,止牙痛;煎漿水入鹽含漱,治口瘡。」[19]除了單味運用外,楊枝還能與其他藥物配合使用,《聖惠方》「治齒連耳腦腫痛,垂柳枝、槐白皮、白楊皮各一握,上藥細銼,每用半兩,以水一大盞,煎至七分,去滓,入鹽一錢,攪令勻,熱含冷吐。」《古今錄驗方》「治牙齒風齲:柳枝一升,大豆一升,合炒,豆炮盡,於磁器盛之,清酒三升漬之,經三日,含之頻吐。」佛家提倡沐浴,《十誦律》中就描繪了浴室設施的具體情況,「外國浴室,形圓猶如圓包,開戶通煙,下作伏瀆,外出內施,三擎閣齊人所及處,以鞏盛水,滿之重閣。火氣上升,上閣水熱,中閣水暖,下閣水冷,隨宜自取用。無別作湯,故云淨水耳。」[20]《佛說溫室洗浴眾僧經》還規定了洗浴必備「然火、淨水、澡豆、蘇膏、淳灰、楊枝、內衣」[21]等七物,認為通過沐浴可以有「清淨、面目端正、身體常香、肌體儒澤、口齒香好」[21]的養生、美容效果,更能達到「除風病、濕痹、寒水、熱氣」[21]的治療作用。  佛學的傳播還直接影響到中國的飲食風俗。《佛說佛醫經》認為「春三月有寒不得食麥豆,宜食粳米醍醐諸熱物,夏三月有風,不得食芋豆麥,宜食粳米乳酪;秋三月有熱,不得食粳米醍醐,宜食細米蜜稻黍;冬三月有風寒,宜食粳米糊羹醍醐」,[22]對春夏秋冬四季飲食的宜忌作了具體的描述,其核心思想就是要順應自然規律,有所避宜,因時而食。印度原始佛教中並不禁肉食,可食「不見、不聞、不疑」[23]之三淨肉。但漢化佛教大乘經典中認為食肉就是殺生,在梁武帝嚴格懲罰飲酒食肉的出家人後,漢化佛教徒改變食肉的習慣,使茹素成為中國佛教的重要特徵。[23]中醫學早在《內經》中就認識到膏梁厚味的害處,兩晉時期仕人多崇尚清淡,自甘淡泊,認為「食肉者鄙」,同時由於佛學的廣泛影響,「不殺生」和「因果報應」的觀念普遍被接受,因而以素食為主的飲食習慣成了主流,但佛家禁用的「五辛」在飲食中並無限制,「案素食,謂但食菜果糗餌之屬,無酒肉也」。醫家還常常運用這些辛物治療疾病。佛經中指出飲酒有三十五種過失。飲酒過量會「生病」、「醉便躄頓,復起破傷面目」,「醉臥覺時,身體如疾病」、「醉便吐逆」,故禁酒。茶葉原來用作藥物,「神農嚐百草,日遇七十二毒,得茶而解之」。秦漢之際,茶葉開始由古代單純的藥用過度為藥、飲兼用;魏晉南北朝時期茶又為佛事所用,因長時間坐禪,勢必使人疲倦,於是允許僧侶飲茶清心提神,由於禪宗盛行,僧侶倡行的飲茶之風上及達官貴人,下至平民百姓,「從此轉相仿效,逐成風俗」,飲茶之風隨著佛學的興起而風行天下,佛學茹素、戒酒、飲茶的齋戒生活,雖然清苦,但的確起到十分有益的延年益壽作用,被中醫學所採納,備受推崇。四、佛學對中外醫學交流的影響  佛學傳入我國後,佛教徒多習「五明」之學,尤其是「醫方明」,通過學習出家人既可憑醫術自保,又可擴大宗教影響。這樣客觀上使佛學與中醫學緊密結合,相互影響,共同發展。史書上多有精通醫學高僧的記載。特別值得一提的是唐高僧鑒真。鑒真自幼出家,潛心佛學,除了「醫方明」之學外,還積極參與寺廟與寺廟附設的醫療慈善機構工作,自製丸散膏丹為廣大貧苦民眾送診施藥,積累了豐富的臨床經驗。鑒真身居揚州,當時是中外交流的國際性城市,他接觸了來自世界各地的藥材,掌握了鑑別和加工藥材的知識。鑒真為了弘揚佛法,接受日遣唐使之邀,冒著「滄海淼漫,百無一至」的極大危險,六次東渡日本。歷次東渡,都攜帶大量的藥材與香料。據《東證傳》記載,有「麝香甘臍、沉香、甲香、甘松香、龍腦香、膽唐香、安息香、檀香、零陵香、青木香、黃陸香都有八百餘斤;又有蓽撥、黎勒、胡椒、阿魏、石蜜、蔗糖等百餘斤,蜂蜜十斛、甘蔗八十束」。鑒真抵日後,除講律授戒,還進行醫學活動,「鑒真又能醫治皇太后弗豫有功,任大僧正,賜備前水田一百町」儘管鑒真雙目失明,仍利用嗅覺、味覺、觸覺,將藥物知識傳授給日本人民,「邦人效之,醫道益群」。鑒真將中醫學傳播至日本,被譽為醫祖,對日本漢方醫學的發展作出重要貢獻。五、佛學對中醫辨證論治的影響  禪宗追求成佛解脫的境界是一種唯心的修行方法,但它強調意識的主觀能動性值得重視。「外無一事可建立,皆是本心生萬種法」也就是說,對於一切外界的事物和現象,必須以個人心靈的體驗得到顯現,只有經過心靈體驗的確認,外界事物和現象才獲得真實存在的意義,只有當心靈與現實世界之間突破各種隔閡,揭開層層迷霧、直接溝通,世界才能呈現真實、純粹的面目,心靈才處於一種「應用自在」的無所滯礙的本然狀態。「若識自性,一悟即至佛」,[24]歸根究底需由個人體驗所得,是一種「悟」的結果。禪宗強調「明心見性」即是強調直觀領悟,當散亂不定的心緒寧靜專注起來,被壓抑的只是大腦皮層的一部份興奮區域,理性邏輯思惟暫時中止,潛意識的活動趨向活躍,平時按邏輯思惟無法推導的問題,會以直覺頓悟方式,得到豁然貫通。這是無法用任何文字來加以描繪的,正所謂只可意會,不可言傳。中醫學崇尚「天人合一」,用直覺來把握世界,感悟生命。中醫學的診治過程是一種直觀思辨,強調用心體驗。通過直觀外推和內向反思,也就是望聞問切四診合參,不受某些症候的影響,找出疾病的本質,也是一種悟的過程。禪宗獨特的思惟方式與中醫學固有的「醫者意也」的直覺體驗不謀而合。六、佛學對中醫養生思想的影響  佛教煩惱的含義比通常指心煩惱怒的外延大得多。可以說泛指與佛教正道相反的一切心理和行為,是負性的、錯誤的、有害的、罪惡的,可說是一切煩惱皆是虛妄。作為病因的煩惱包括七情致病的主要內容,造成人的性情偏頗,心身疾病,在婦科疾病中大部份也是由煩惱而引起的。一般醫生治病靠藥物,佛學醫疾更多靠「心」,法眼識藥,慈悲醫病,博愛兼濟。  佛教中的心理調理,精神衛生思想極為豐富,甚至可以說它自成一套體系,凡人可借用這些具體的方式來修性養生。佛學修行的目的是跨越生、老、病、死,這已超過我們心理學上講究的心理衛生範疇。他通過參禪打坐,入靜止觀,內省靜慮,明心見性,避開人間凡塵的苦惱,清靜自然,調養疾病,修行四大,求得超脫,最後能寂滅一切煩惱,圓滿清淨的功德而達到涅槃境界。  佛家追求涅槃努力擺脫世俗雜念的束縛、名色的誘惑,認為精神、心理因素可以致病,執著於煩惱惡念,必然生理失調而致病。若心靜行正,物我兩忘,則身體亦隨之健康。這與《黃帝內經.素問》「恬淡虛無,真氣從之,精神內守,病安從來」[25]的養生宗旨頗為接近。為求得解脫,僧眾們普遍採用靜坐修禪法,這雖是宗教修煉方式,但客觀上起到了良好的健身作用。通過坐禪使思慮集中,身心安寧,以臻虛靜狀態,產生異於常人的功能,協調和恢復臟腑的生理功能,祛病除邪、強身健體。佛學傳入中國後,產生了各種門派,各門派修禪方法也各有不同,這對醫學氣功的發展影響極大。作者簡介:洪嘉禾 上海中醫藥大學內科教授    博士生導師和主任醫師參考文獻:1.馬伯英,《中國醫學文化》,上海人民 出版社1994;P.3532.馬伯英,《中國醫學文化》,上海人民 出版社,1994;P.3583.《大藏經》(頻伽版),頻伽精舍,民國:佛說佛醫經4.馬伯英,《中國醫學文化》,上海人民出版社,1994;P.3505.《中華大藏經》編輯局,中華大藏經,北京:中華書局,1984;卷二6.《中華大藏經》編輯局,中華大藏經,北京:中華書局,1984;卷四7.《中華大藏經》編輯局,中華大藏經北京:中華書局,1984;卷五8.《大藏經》(頻伽版),頻伽精舍,民國:佛說佛醫經9.《中華大藏經》編輯局,中華大藏經, 北京:中華書局,1984;卷十五10.孫思邈,《千金要方》,北京:華夏出版社,1993;P.37811.《大藏經》(頻伽版),上海:頻伽精舍,民國:佛說佛醫經12.馬伯英,《中國醫學文化》,上海:上海人民出版社,1994;P.37513.王燾,《外台祕要》,抄本,卷二十一14.《中華大藏經》編輯局,中華大藏經,北京:中華書局,1984;卷十四15.孫思邈,《千金翼方》,北京:華夏出版社,1993;P.12316.《大藏經》(頻伽版),上海:頻伽精舍,民國:佛說醫喻經17.《大藏經》(頻伽版),上海:頻伽精舍,民國:華嚴經18.《大藏經》(頻伽版),上海:頻伽精舍,民國:僧祗律19.李時珍,《本草綱目》,北京:人民衛生出版社,1982;P.203120.馬伯英,《中國醫學文化》,上海:上海人民出版社,1994;P.36821.《大藏經》(頻伽版),上海:頻伽精舍,民國:佛說溫室洗浴眾僧經22.《大藏經》(頻伽版),上海:頻伽精舍,民國:佛說佛醫經23.樓培敏,《佛海拾趣》,上海:上海社會科學院出版社,1993;P.15124.惠能,《六祖法寶壇經》,上海:上海佛學書局,1994;P.70

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

腸道簡易運動
腸道簡易運動 腸道照顧好,百病不來找!
多攝取乳酸菌好處多多。
近幾年來,隨著生活水準的提昇,醫學上卻發現以下事實:
1. 國人腸道健康普遍惡化,腸癌死亡率高居第三位,發生年齡逐年下降。2. 在我國有16.6%死亡率、14.4 %醫院就診率,及15.4 %健保給付皆與腸道疾病 有關。

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

我的雞排
嗯...好久沒自己去買雞排了說...那天突然好想吃  想說奇怪怎麼那麼久沒吃到了丫?
因為 以前都是你買的^^恬:好想吃雞排哦~可是吃雞排都會想到他耶~琪:沒關係,我可以跟妳一起買丫~~
恬:呵呵~~那以後我吃雞排都會想到妳嘍^^^^所以我自己去買了一份等待的過程中  我想起  你應該也是這樣等待熱騰騰的雞排炸好 再到我家吧
呵~~有點能體會你一個人去買消夜的心情 不過這次我要給自己拍拍手~(帕帕.帕帕帕.帕帕帕帕.帕帕)如果是以前  可能就會想播起熟悉的電話號碼 很不捨的回到以前的世界
要放下很難耶~~ 一個小小的食物就可以想起那些小時光
不過這次我想為自己做~ 自己買的雞排 一樣很好吃!!!琪~~謝謝妳嘍^___^
妳總是會很不經意的說出讓人很有力氣的話~

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

巴黎拜金女
好看!!
法國凱薩獎影帝提名  蓋德艾麥漢
達文西密碼 奧黛莉朵杜
法式浪漫喜劇
故事的開始~故意裝帥裝有錢的飯店服務生
我覺得她好漂亮哦~有一種很想看著她的感覺
美女追求的不是真愛~是刷卡的有錢人
他為了她 用光積蓄 只為了多看她一眼  只為了記住她的美她有沒有感動?  應該有吧~ 雖然剛開始是教他如何騙有錢的貴婦
我覺得比較動人的是  裡面有一種毫無計較的愛情他沒有想過要得到什麼  只有想到 我還能給妳什麼
不為錢  卻被貴婦指來喚去 只是想跟她在同一家飯店  即使她是捥著別人的手
即使冒著一無所有的風險為了她  出借自己為了她 說了沒說過的謊
最後還要演一場花心背叛的戲
還好美女是個好女孩~結局雖然很童話  可是很令人開心從「同行」的相知相惜--讓他賺到鑲滿鑽石的錶、高級重型機車到承認自己遇到真心的人--有人可以默默靜靜地看著你 只是想記著當下的美好 這很難得一塊錢 可以買到十秒鐘十秒鐘 可以買到眼底的真心  觸動錢坑現實下的人心
一塊錢 可以暫時逃離 可以給一個童話想像尚~現在幾點?
九顆鑽石過一刻~^^~
重點不是鑽石~是他們交換的笑容~好像一起共同完成一件想讓對方高興的事

 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

部落格版型(38)Pink Rose
本篇素材取自韓網BLOG/CLOA+TINA自行加工製作。 
版型語法可適用 1024x768px 或 1280x1024px 的螢幕,以及IE或Firefox 瀏覽器;語法中均有註解說明可依其需要修改。請先備份其自定樣式原始文字, 再使用提供的語法 !
如何使用『自定樣式』增加自己想要的語法
若有格友使用版型上面的畫面不清楚時請按 -> 部落格版型透明度的調整


 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

心的距離
心與心的距離,可以很貼近,也可以很遙遠,



被愛迷惑時,不妨靜下心來,聽聽自己對愛的需求。



 



在愛情裡面,長相、財富都是其次,有心最重要。



細心,可以讓愛情長長久久。



貼心,可以讓愛情甜甜蜜蜜。



用心,可以讓愛情歷久彌新。



交心,可以讓愛情溫暖光亮。



真心,可以讓愛情喜悅充實。



慈悲心,可以讓愛情增加厚度。







要維持戀情的熱度,必須男女雙方都從關愛的心做出發點,



只要有一方無心,感情就不易惟繫,隨時會斷線。



 



如果在愛情中所獲得的只是無止無休的擔心與傷心,



不如早早對這愛死心,重新尋覓有信心的戀情。



 



吉爾凱高爾說:「只有把愛情視為責任,愛才能恆久,不為絕望所阻撓」



有心,才能成就愛情;用心,才能釀造甜蜜,釀造幸福。


.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

如何授權代理人?
買賣房子時,若本人無法親自出面處理時,是否可由他人代理處理?如何授權代理人?  現代社會中人人工作忙碌,如欲事事躬親,誠非易事,為此民法上之代理制度,可解
決此難題。依民法第103條之規定:代理人於代理權限以本人名義所為之意思表示直
接對本人發生效力。因此買賣房子時若本人無法親自出面處理,可以授權由他人代
理。授與代理權之方式為由本人填寫授權書,上面須詳載委任他人全權簽約、收款
用印、交付證件及有關一切等事宜並親自簽名蓋章,應加蓋印鑑章,並附印鑑證明乙
份,由代書存執。
房地產處分,若所有權人在國外,應出具由我國駐外單位簽證之授權書(內容大致
同前),再加上被授權人印鑑章、印鑑證明、身分證明文件及有關證件即可。



.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

          

如何授權代理人?
買賣房子時,若本人無法親自出面處理時,是否可由他人代理處理?如何授權代理人?  現代社會中人人工作忙碌,如欲事事躬親,誠非易事,為此民法上之代理制度,可解
決此難題。依民法第103條之規定:代理人於代理權限以本人名義所為之意思表示直
接對本人發生效力。因此買賣房子時若本人無法親自出面處理,可以授權由他人代
理。授與代理權之方式為由本人填寫授權書,上面須詳載委任他人全權簽約、收款
用印、交付證件及有關一切等事宜並親自簽名蓋章,應加蓋印鑑章,並附印鑑證明乙
份,由代書存執。
房地產處分,若所有權人在國外,應出具由我國駐外單位簽證之授權書(內容大致
同前),再加上被授權人印鑑章、印鑑證明、身分證明文件及有關證件即可。



.msgcontent .wsharing ul li { text-indent: 0; }



分享

Facebook
Plurk
YAHOO!



 

rylrdottqtbt 發表在 痞客邦 PIXNET 留言(0) 人氣()

1 2